Ошибка при обновлении linux-headers

При этом все остальные пакеты прекрасно устанавливаются и обновляются. Может кто подскажет, как отключить обновление linux-headers-2.6.32-23-generic? Тем более, что система сейчас работает на более свежем ядре.

Источник: linuxsam.org.ua

Читайте также:  Торжество изысканной простоты геометрических фигур в конструкции мебели прованс